CVE-2011-0796 Details

CVE-2011-0796

Published: 2011-04-20
Last Modified: 2011-04-20
CVE Author: NIST National Vulnerability Database
CVE Assigner: cve@mitre.org
Summary

Unspecified vulnerability in the Applications Install component in Oracle E-Business Suite 11.5.10.2, 12.0.6, 12.1.1, 12.1.2, and 12.1.3 allows local users to affect confidentiality via unknown vectors.

Analysis
Common Vulnerability Score System v2.0
Severity Low
Base Score 1.7/10
Exploit Score 3.1/10
Access Vector Local
Access Complexity Low
Authentication Single
Impact Score 2.9/10
Confidentiality Impact Partial
Availability Impact None
Integrity Impact None
Vector String AV:L/AC:L/Au:S/C:P/I:N/A:N
Common Vulnerability Score System v3.1

NIST has not assigned a CVSSv3.1 Score.

Products Reported
CPE Vulnerable Start Excluding
cpe:2.3:a:oracle:e-business_suite:11.5.10.2:*:*:*:*:*:*:* Yes - -
cpe:2.3:a:oracle:e-business_suite:12.0.6:*:*:*:*:*:*:* Yes - -
cpe:2.3:a:oracle:e-business_suite:12.1.1:*:*:*:*:*:*:* Yes - -
cpe:2.3:a:oracle:e-business_suite:12.1.2:*:*:*:*:*:*:* Yes - -
cpe:2.3:a:oracle:e-business_suite:12.1.3:*:*:*:*:*:*:* Yes - -
References

http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html

CVE ID
CVE-2011-0796
Published
2011-04-20
Modified
2011-04-20
CVSSv2.0
Low
PCI Compliance
Pass
US-CERT Alert
No
CWE
CWE Pending

You never have to pay for a vulnerability scanning and management software again.

Tired of paying a subscription 'per asset' or 'per IP'? Well you can officially cancel your current subscription. Mageni provides a free, open source and enterprise-ready vulnerability scanning and management platform which helps you to find, prioritize, remediate and manage your vulnerabilities.