Zero-friction vulnerability management platform

Mageni eases for you the vulnerability scanning, assessment, and management process. It is free and open-source.

Install Now

Available for macOS, Windows, and Linux

App screenshot

CVE-2015-0601

CVE information

Published

7 years ago

Last Modified

4 years ago

CVSSv2.0 Severity

Medium

Impact Analysis

Description

Cisco Unified IP 9900 phones with firmware 9.4(.1) and earlier allow local users to cause a denial of service (device reload) via crafted commands, aka Bug ID CSCup92790..

CVSSv2.0 Score

Severity
Medium
Base Score
4.6/10
Exploit Score
3.1/10
Access Vector
Local
Access Complexity
Low
Authentication Required
Single
Impact Score
6.9/10
Confidentiality Impact
None
Availability Impact
Complete
Integrity Impact
None

Products Affected

CPE Affected Vulnerable Excluding Edit
cpe:2.3:o:cisco:unified_ip_phones_9971_firmware:*:*:*:*:*:*:
  Yes
-
cpe:2.3:h:cisco:unified_ip_phone_9971:*:*:*:*:*:*:*:*
  No
-
cpe:2.3:o:cisco:unified_ip_phones_9951_firmware:*:*:*:*:*:*:
  Yes
-
cpe:2.3:h:cisco:unified_ip_phone_9951:*:*:*:*:*:*:*:*
  No
-