Zero-friction vulnerability management platform

Mageni eases for you the vulnerability scanning, assessment, and management process. It is free and open-source.

Install Now

Available for macOS, Windows, and Linux

App screenshot

CVE-2016-0538

CVE information

Published

6 years ago

Last Modified

5 years ago

CVSSv2.0 Severity

Medium

Impact Analysis

Description

Unspecified vulnerability in the Oracle Financial Consolidation Hub component in Oracle E-Business Suite 11.5.10.2, 12.1.1, 12.1.2, and 12.1.3 allows remote attackers to affect confidentiality via unknown vectors related to Business Intelligence..

CVSSv2.0 Score

Severity
Medium
Base Score
5/10
Exploit Score
10/10
Access Vector
Network
Access Complexity
Low
Authentication Required
None
Impact Score
2.9/10
Confidentiality Impact
Partial
Availability Impact
None
Integrity Impact
None

Products Affected

CPE Affected Vulnerable Excluding Edit
cpe:2.3:a:oracle:financial_consolidation_hub:12.1.2:*:*:*:*:
  Yes
- -
cpe:2.3:a:oracle:financial_consolidation_hub:11.5.10.2:*:*:*
  Yes
- -
cpe:2.3:a:oracle:financial_consolidation_hub:12.1.1:*:*:*:*:
  Yes
- -
cpe:2.3:a:oracle:financial_consolidation_hub:12.1.3:*:*:*:*:
  Yes
- -