Oracle MySQL <= 5.5.51 Security Update (cpuoct2016) - Linux

Information

Severity

Severity

Medium

Family

Family

Databases

CVSSv2 Base

CVSSv2 Base

4.0

CVSSv2 Vector

CVSSv2 Vector

AV:N/AC:L/Au:S/C:N/I:N/A:P

Solution Type

Solution Type

Vendor Patch

Created

Created

5 years ago

Modified

Modified

1 year ago

Summary

Oracle MySQL is prone to an unspecified vulnerability.

Insight

Insight

The flaw exists due to an unspecified error within the 'Server:DML' component.

Affected Software

Affected Software

Oracle MySQL version 5.5.51 and earlier.

Detection Method

Detection Method

Checks if a vulnerable version is present on the target host.

Solution

Solution

Updates are available. Please see the references for more information.

Common Vulnerabilities and Exposures (CVE)

Free Vulnerability Scanner

Mageni can help you to scan, assess and manage your vulnerabilities.

Processing. Please wait...

We care about the protection of your data. Read our Privacy Policy.