Zero-friction vulnerability management platform

Mageni eases for you the vulnerability scanning, assessment, and management process. It is free and open-source.

Install Now

Available for macOS, Windows, and Linux

App screenshot

CVE-2013-0702

CVE information

Published

9 years ago

Last Modified

9 years ago

CVSSv2.0 Severity

Medium

Impact Analysis

Description

Cross-site scripting (XSS) vulnerability in Cybozu Garoon 2.0.0 through 3.5.3 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors..

CVSSv2.0 Score

Severity
Medium
Base Score
4.3/10
Exploit Score
8.6/10
Access Vector
Network
Access Complexity
Medium
Authentication Required
None
Impact Score
2.9/10
Confidentiality Impact
None
Availability Impact
None
Integrity Impact
Partial

Products Affected

CPE Affected Vulnerable Excluding Edit
cpe:2.3:a:cybozu:garoon:2.1.0:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.2:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:3.5.3:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.4:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.6:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.1.3:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.5:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.3:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.5.0:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.0:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.1.2:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.1.1:*:*:*:*:*:*:*
  Yes
- -
cpe:2.3:a:cybozu:garoon:2.0.1:*:*:*:*:*:*:*
  Yes
- -